Offroad-Freunde, das freundliche Offroad-Forum!  

Zurück   Offroad-Freunde, das freundliche Offroad-Forum! > Offroad-Freunde > Offroad-Fahrzeuge, Umbauten, Ausrüstung, etc.

Hinweise

Antwort
 
Themen-Optionen Ansicht
Alt 04.11.2018, 09:13   #46
terracaino
Offroad-Freund
 
Benutzerbild von terracaino
 
Registriert seit: 19.02.2011
Ort: Herten
Beiträge: 2.120
Standard AW: Terracan und Klimaautomatik / es wird nicht warm

Kenn ich auch .
KTM-Schnellversand braucht für 30 km
manchmal 7-10 Tage. und ist noch richtig teuer dabei.

Das schafft der freundliche Asiate kostenfrei um den halben
Erdball.
__________________
Im End sind halt alle gleich
terracaino ist offline   Mit Zitat antworten
Alt 11.11.2018, 11:17   #47
P.J.
Offroad-Freund
 
Benutzerbild von P.J.
 
Registriert seit: 21.03.2014
Ort: Wolfenbüttel
Beiträge: 186
Standard AW: Terracan und Klimaautomatik / es wird nicht warm

Hallo und Hilfe !

Bin jetzt, nachdem ich den Stellmotor im Beifahrerfussraum gewechselt habe, auch stolzer (?) Besitzer einer rollenden Sauna. Will sagen erst hat es nicht mehr geheizt und jetzt immer, egal wie der Stellmotor (der sich auch bewegt) steht. Frage: Beim Einbau was falsch machen möglich ? Es sind drei Schrauben und ein Stecker, dass sollte sogar ich hinkriegen. Der alte Motor übrigens hat garnichts mehr bewegt. Der neue Motor bewegt brav den Hebelarm, der am Ende mit einer Plastiknase dann in so ein weisses Plastikteil mit einem Langloch fasst. Ist doch eigenlich nicht möglich da was falsch zusammen zu stecken oder ? Wenn der Motor noch kalt ist, kühlt die Klimaanlage auch ganz normal, dann kommt irgendwann nur noch warme Luft. Da muss doch irgendwo noch ne Stellklappe sein, die die Zufuhr von kalter und warmer Luft regelt. Bin wie immer für eure Anregungen dankbar.
__________________
"Das Leben ist die langsam fortschreitende Befreiung aus der Unwissenheit." (Hunter S. Thompson)
P.J. ist offline   Mit Zitat antworten
Alt 11.11.2018, 18:08   #48
P.J.
Offroad-Freund
 
Benutzerbild von P.J.
 
Registriert seit: 21.03.2014
Ort: Wolfenbüttel
Beiträge: 186
Standard AW: Terracan und Klimaautomatik / es wird nicht warm

Update: eben noch mal geschaut und rausgefunden, dass der Stellmotor nur den halben Weg von allein macht. Wenn man ein wenig mithilft, geht er über die gesamte Strecke und es wird warm und kalt....soweit so gut. Nach 10 mal hin und her bewegen, hat der Motor den gesamten Stellweg von allein geschafft. Scheint aber so, als ob der Motor ein bissel merkwürdig angesteuert wird, so als ob da vielleicht ein Kabelbruch oder sowas wäre. Oder gibt es da in der Lüftung noch Kontakte für die Klappenstellungen die evtl. kaputt sind? Evtl. ist der Stellmechanismus auch durch die lange Zeit, die er nicht richtig funktioniert hat, fest gegangen ? Mal sehen, den Motor noch mal ausbauen und schauen, ob er ohne Last voll durchläuft ist das was mir noch einfallen würde. Sonst bitte gern Tipps geben.
__________________
"Das Leben ist die langsam fortschreitende Befreiung aus der Unwissenheit." (Hunter S. Thompson)
P.J. ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 2 (Registrierte Benutzer: 0, Gäste: 2)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Terracan Allrad funzt nicht mehr cpu224 Offroad-Fahrzeuge, Umbauten, Ausrüstung, etc. 9 22.07.2010 09:58
Geht nicht gibts nicht............... Homer Offroad-Bilder 4 25.04.2006 14:38


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:33 Uhr.



Template-Modifikationen durch TMS