Offroad-Freunde, das freundliche Offroad-Forum!  

Zurück   Offroad-Freunde, das freundliche Offroad-Forum! > Offroad-Freunde > Offroad-Fahrzeuge, Umbauten, Ausrüstung, etc.

Hinweise

Antwort
 
Themen-Optionen Ansicht
Alt 24.01.2019, 17:39   #1
P.J.
Offroad-Freund
 
Benutzerbild von P.J.
 
Registriert seit: 21.03.2014
Ort: Wolfenbüttel
Beiträge: 209
Standard Motor geht im Stand aus und nicht mehr an

der Terracan springt nicht mehr an. Die letzten Tage hatte ich immer das Gefühl, dass der Motor im Standgas unrund läuft, sonst im Fahrbetrieb war kein Problem zu spüren, nur im Leerlauf. Heute dann gestartet, wieder ziemliches Schütteln des Motors, losgefahren und nach 20 Metern ging die Motorkontrolleuchte an und der Motor aus. Der Motor hat sich danach noch einmal starten lassen, ging aber wieder von allein aus, so als ob man den Schlüssel rum dreht, kein Stottern oder Ähnliches, einfach aus. Kraftstoffilter hab ich 18 Monate drin, der sollte noch i.O. sein, oder? Jetzt kann das natürlich alles Mögliche sein vom defekten Injektor über eine kaputte Pumpe bis zu einem Kabelbruch im Kabelstrang für die Injektorsteuerung. Frage: Wie gehe ich am Besten vor? Erst mal einen neuen Dieselfilter einbauen und hoffen, dass da nur Wasser über Nacht eingefroren ist und der Motor kein Kraftstoff gekriegt hat? Oder gleich den Boschdienst bitten ne Fehlerauslesung zu machen um zu schauen, ob es da einen Hinweis gibt. Ich müsste den Wagen jetzt nämlich zum TÜV fahren, der läuft im Januar ab. Wenn das die Pumpe ist, dann lohnt sich die Reparatur doch kaum oder? Würde den Wagen ja gern noch mindestens 2 Jahre weiter fahren, aber mehr als 1500€ wollte ich jetzt auch nicht unbedingt investieren. Über ein paar Tipps würde ich mich sehr freuen.

Viele Grüße

P.J.
__________________
"Das Leben ist die langsam fortschreitende Befreiung aus der Unwissenheit." (Hunter S. Thompson)
P.J. ist offline   Mit Zitat antworten
Alt 24.01.2019, 17:59   #2
andreas
Dauercamper
 
Registriert seit: 09.09.2005
Beiträge: 12.274
Standard AW: Motor geht im Stand aus und nicht mehr an

Ich würde das Auto erstmal in eine beheizte Garage oder Halle stellen und auftauen lassen. Wenn er dann wieder startet und rund läuft, war es nur der Diesel bzw. Wasser .....
andreas ist offline   Mit Zitat antworten
Alt 25.01.2019, 07:05   #3
terracaino
Offroad-Freund
 
Benutzerbild von terracaino
 
Registriert seit: 19.02.2011
Ort: Herten
Beiträge: 2.153
Standard AW: Motor geht im Stand aus und nicht mehr an

So ein Filter kostet wenig und ist schnell gewechselt.
Als nächstes würde ich die Dieselleitungen und Anschlüsse überprüfen.
Wo Luft reingeht geht auch Diesel raus.
__________________
Im End sind halt alle gleich
terracaino ist offline   Mit Zitat antworten
Alt 25.01.2019, 08:49   #4
P.J.
Offroad-Freund
 
Benutzerbild von P.J.
 
Registriert seit: 21.03.2014
Ort: Wolfenbüttel
Beiträge: 209
Standard AW: Motor geht im Stand aus und nicht mehr an

Hallo und Danke erstmal für die Tipps. Genauso mach ich das jetzt.Taue den Dieselfilter grade auf (mit einer Arbeitslampe 150W) und dreh dann nachher die Ablassschraube des Filters mal auf. Hatte ich eben in kaltem Zustand probiert, da kam garnichts raus, hat man nur kurz Luft zischen hören. Dann habe ich mal die Handpumpe betätigt und hatte den Eindruck, dass die leer war und sich dann erst nach ca. 10 mal drücken mit Diesel gefüllt hat. Nachher werde ich einen neuen Dieselfilter holen (hoffe, dass der freundliche einen da hat) dann zahle ich auch gern den "Mondpreis" für den neuen Filter. Einbauen und hoffen, dass dann alles wieder ok ist. Gibt es denn am Tank noch sowas wie eine Förderpumpe die evtl. kaputt sein könnte? Oder ne Sicherung dafür? Oder zieht die Einspritzpumpe allein den Kraftstoff an? Wie habt ihr eigentlich den alten Filter zur Kontrolle geöffnet, ohne selbst Spähne zu erzeugen? Mit einem Schraubstock aufdrücken oder vorsichtig an der Bördelkante aufmeisseln? Hoffe ja inständig keine Spähne im Filter zu finden, habe auch immer 0,25l 2-Taktöl bei jeder Tankfüllung beigemischt....die Pumpe darf es echt nicht sein....
__________________
"Das Leben ist die langsam fortschreitende Befreiung aus der Unwissenheit." (Hunter S. Thompson)
P.J. ist offline   Mit Zitat antworten
Alt 26.01.2019, 20:05   #5
terracaino
Offroad-Freund
 
Benutzerbild von terracaino
 
Registriert seit: 19.02.2011
Ort: Herten
Beiträge: 2.153
Standard AW: Motor geht im Stand aus und nicht mehr an

In der Gummipumpe sollte eigendlich immer Diesel sein.
Wenn die Dieselleitung und vor allem der Entnahmedeckel am Tank
dicht ist. Unterm linken Rücksitz ist eine Klappe. Wenn du die öffnest
bist du am Tank. Die Entnahme ist gerne verrottet und undicht.
Das Teil ist in Deutschland teuer, also gründlich in Frankreich oder Korea suchen.

Den Filter habe ich immer am Börtelrand mit der Handsäge geöffnet.
__________________
Im End sind halt alle gleich
terracaino ist offline   Mit Zitat antworten
Alt 27.01.2019, 10:36   #6
P.J.
Offroad-Freund
 
Benutzerbild von P.J.
 
Registriert seit: 21.03.2014
Ort: Wolfenbüttel
Beiträge: 209
Standard AW: Motor geht im Stand aus und nicht mehr an

Hallo Terracaino,

habe den Kraftstoffilter geöffnet, es waren keine metallischen Späne zu sehen, nur ganz wenig scharzer "Schleim" (so wie gaaaaanz feiner Sand in Schwarz) am Boden des Gefässes wo ich den Dieselrest reingeschüttet hab, der aber auch auf einen Magneten reagiert hat. Aber Abriebspäne von der Pumpe müsste man ja mit blossem Auge sehen können oder ? Der Motor kriegt definitiv nicht genug Sprit, da muss irgendwo im Kraftstoffsystem was Luft ziehen, oder evtl. die Tankentlüftung defekt sein...lange Rede kurzer Sinn: Habe den Wagen zur Werkstatt (ca. 3 Km) gefahren, musste dabei zweimal aussteigen und die Handpumpe betätigen, damit der Motor nicht aus geht. Da muss ein Fachmann dran denk ich, bevor ich da rumpfusche. Hab ich einfach keine Ahnung von wie man des testet usw. Mal sehen was der Schrauber Montag sagt, werde berichten.

Viele Grüße

P.J.
__________________
"Das Leben ist die langsam fortschreitende Befreiung aus der Unwissenheit." (Hunter S. Thompson)
P.J. ist offline   Mit Zitat antworten
Antwort

Lesezeichen


Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)
 
Themen-Optionen
Ansicht

Forumregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe! 4wd low geht nicht aus und Terracan schaltet nicht mehr hoch HHer Offroad-Fahrzeuge, Umbauten, Ausrüstung, etc. 4 04.04.2015 22:46
Meine Airbagkontrollleuchte geht nicht mehr aus Wermaka Offroad-Fahrzeuge, Umbauten, Ausrüstung, etc. 2 29.08.2010 22:30
Terracan Allrad funzt nicht mehr cpu224 Offroad-Fahrzeuge, Umbauten, Ausrüstung, etc. 9 22.07.2010 08:58
Nix geht mehr ..... andreas Offroad-Bilder 25 30.01.2009 16:39
Geht nicht gibts nicht............... Homer Offroad-Bilder 4 25.04.2006 13:38


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:50 Uhr.



Template-Modifikationen durch TMS